Message on thread python31.dllがない

RE: python31.dllがない (2010-11-19 12:15, exeal, #54267)

0.7.9x 系列の後ろのほうでは Python を使っています。
Python 3.1 をインストールしておく必要があります。
Reply to #54250

Reply to #54267×

Your not logged in. You should input nick name for this post. Nickname is not unique, anyone can use same nickname. Login

Thread

python31.dllがない (2010-11-18 05:11, gdkhd812, #54250)
RE: python31.dllがない (2010-11-19 12:15, exeal, #54267)
RE: python31.dllがない (2011-12-25 21:58, Anonymous, #61298)